Files
phishingclub/backend/vendor/github.com/enetx/http3
RonniSkansing 2028391c3c vendor backend
Signed-off-by: RonniSkansing <rskansing@gmail.com>
2026-09-16 23:17:35 +02:00
..
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00
2026-09-16 23:17:35 +02:00

HTTP/3

Documentation PkgGoDev

This package implements HTTP/3 (RFC 9114), including QPACK (RFC 9204) and HTTP Datagrams (RFC 9297). It aims to provide feature parity with the standard library's HTTP/1.1 and HTTP/2 implementation.

Detailed documentation can be found on quic-go.net.